Currently installed PHP version (5.5.9-1ubuntu4.26) is not supported. Minimal required PHP version is 5.6.0.